ABUS Secvest - NSL-Störung („Störung NSL-Protokoll“)

Geändert am Mi, 15 Apr um 12:50 NACHMITTAGS

Problem:
Bei der ABUS Secvest erscheint die Meldung "Ethernet Störung NSL-Protokoll" oder "PSTN Störung NSL-Protokoll".


Ursache

Seit neueren Firmware-Versionen ist das NSL-Reporting standardmäßig aktiv bzw. wird automatisch mit aktiviert.

➡ Wenn keine NSL genutzt wird, erzeugt die Zentrale dadurch eine Störung, da sie erfolglos versucht, eine Verbindung aufzubauen.

Zusätzlich wichtig:
Selbst wenn NSL nicht genutzt wird, bleiben Kommunikationswege aktiv, was die Meldung weiterhin triggern kann.


Lösung wenn keine NSL genutzt wird

1. NSL-Reporting deaktivieren

  • Errichtermodus öffnen
  • Menü: Kommunikation → NSL Reporting
  • Anrufmodus = „Gesperrt“

2. Kommunikationswege deaktivieren 

  • Menü: Kommunikation → NSL Reporting → Priorität Kommunikation
  • Ethernet = „Nein“
  • PSTN / GSM = „Nein“ (falls nicht genutzt)

→ Dieser Schritt ist zwingend notwendig, da sonst weiterhin Störungen angezeigt werden.


3. Meldung zurücksetzen (falls erforderlich)

  • Anlage neu starten

Lösung wenn NSL genutzt wird

  • Priorität korrekt setzen (z. B. Ethernet = 1)
  • Internetverbindung / Router prüfen
  • Erreichbarkeit der NSL sicherstellen 

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