Problem:
Die Alarmanlage lässt sich nicht scharf schalten. Auf dem Display oder in der App erscheint ein Hinweis, dass die Aktivierung nicht möglich ist.
Ursache:
Bestimmte Zonen sind geöffnet z. B. Fensterkontakt
Ein Überfallmelder oder Sabotagekontakt wurde ausgelöst
Es besteht eine Kommunikationsstörung (z. B. Ausfall der Übertragungseinrichtung)
Stromversorgung ist unterbrochen
Es liegt eine Störungsmeldung vor, z. B. Batterie bei einer Außensirene ist leer
Ein Bewegungsmelder befindet sich im Sichtbereich des Ein-/Ausgangs und löst während der Scharfstellung aus
Lösung:
Prüfen, ob alle Fenster/Türen mit Meldern geschlossen sind.
Bei ausgelösten Überfall-/Sabotagemeldern: Alarm zurücksetzen und Melder prüfen
Kommunikationswege (LAN, GSM) kontrollieren
Stromversorgung prüfen
Bei Störungsmeldungen (z. B. Batterie leer): betroffenen Melder/Sirene überprüfen und Batterie austauschen
Wenn ein Bewegungsmelder beim Betreten/Verlassen erfasst:
Den Melder so umplatzieren, dass er nicht direkt den Ein-/Ausgang überwacht, oder
Den Melder mit einer Ein-/Ausgangszeit belegen, sodass er beim Scharf-/Unscharfschalten ignoriert wird
Wenn das Problem bestehen bleibt eröffnen Sie bitte ein Ticket im Supportportal
Hinweis:
Die Anlage verhindert bewusst eine Scharfstellung, solange sicherheitsrelevante Störungen bestehen.
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