Problem:
Die Secvest meldet „AC Störung“ oder „Ext DC Störung“.
Ursache:
AC Störung: Netzspannung (230 V) wurde länger als 10 Sekunden unterbrochen.
Ext DC Störung: Externe Spannungsversorgung (z. B. Netzteil für Zusatzmodule) wurde länger als 10 Sekunden unterbrochen.
Die Meldung kann auch auftreten, wenn die Zentrale anders angeschlossen ist als konfiguriert (z. B. Betrieb mit Netzteil (DC), aber Meldung für AC aktiv)
Lösung:
Prüfen, ob das Netzteil eingesteckt und die Steckdose funktionsfähig ist
Sicherungen kontrollieren
Falls Zusatzmodule genutzt werden: externe Spannungsquelle prüfen
Art des Anschlusses prüfen:
Wurde die Zentrale mit Netzteil (DC) oder mit Kaltgerätekabel (AC) angeschlossen?
Je nach Anschlussart muss die jeweils andere Meldung deaktiviert werden.
Deaktivierung der nicht benötigten Meldung:
Errichter Modus betreten
Menü System > Allgemeines > (Störung Stromnetz )
Entweder „Meldung AC“ oder „Meldung DC“ auf gesperrt setzen.
Hinweis:
Kurzzeitige Unterbrechungen (unter 10 Sek.) werden nicht gemeldet, um unnötige Fehlalarme zu vermeiden.
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